Pages: [1] 2 3 4 5 6 7 8 9 10
 1 
 le: 27 Mai 2018 à 18:35:43 
Démarré par julie64 - Dernier message par julie64
bonjour


Je possède une TV Sony que j'avais payé 2800€ y a 5 ans, malheureusement elle est tombé en panne..
la veille clignote deux fois, le tv refuse de s'allumer.

D’après ce que j'ai trouvé par rapport aux 2 clignotements
2 clignotement - Erreur de puissance principale
Une perte de REG12V de l'alimentation déclenche cet événement de protection.

J'ai enlever la carte d'alimentation, j'ai vérifié chaque condensateur a l’œil mais aucuns est gonflés
Je possède un multimètre, je dois vérifier quoi? Et comment ? Merci.

voici la carte d'alimentation
https://www.zupimages.net/up/18/21/31b7.jpg

 2 
 le: 24 Mai 2018 à 02:01:06 
Démarré par polo - Dernier message par polo
 pièces détaché tv toute marque  reconditionnée avec une garantie de 6mois


http://jplelectronique.com/

 3 
 le: 24 Mai 2018 à 01:58:18 
Démarré par Kaltz - Dernier message par polo
Bonsoir

vous avez résolu votre problème?

 4 
 le: 24 Mai 2018 à 01:57:05 
Démarré par kharbouche - Dernier message par polo
bonjour
vous avez résolu votre problème?

 5 
 le: 24 Mai 2018 à 01:56:10 
Démarré par Jppsg91 - Dernier message par polo
Bonjour,

vous avez résolu votre problème?

 6 
 le: 21 Mai 2018 à 13:36:18 
Démarré par kyfran - Dernier message par kyfran
Bonjour,

Subitement, il y'a quelques jours est apparu des lignes roses juste sur une partie de l'écran (voir dessin ci-joint)  sur ma TV Samsung modèle LE40A616A3FXXU. Il y'a un bloc de pixels qui reste roses dès l'allumage de TV et ensuite lorsque celle-ci chauffe une ligne s'agrandit jusqu'à une certaine taille (ensuite cette ligne ne s'agrandit plus). A l'extinction de l'écran le rose devient vert le temps de l'arrêt complet de la TV (1 ou 2 secondes). Pouvez vous me dire si vous pensez que cela vient de la dalle et oui est-ce intéressant de le changer sachant que ma TV à environ une dizaine d'année et que je l'avais acheté à l'époque 900 €. Merci par avance pour votre aide. Bien cordialement. Franck

 7 
 le: 20 Mai 2018 à 16:59:27 
Démarré par kenza18 - Dernier message par kenza18
le son et tres faible sur ma tele condor malgree le curseur du son et au fond merci d avance

 8 
 le: 16 Avril 2018 à 19:04:24 
Démarré par nomaba - Dernier message par nomaba
Salut à tous
Voici mon problème : Une télé LG 47 pouce ne s’allume plus suite à une surtension sur le réseau (317V au lieu de 220V nominal du réseau),
Après l’avoir ouvert, j’ai remarqué que le  fusible (3.15A/250V) avait lâché et qu’un des 3 condensateurs (150uF/450V) avait claqué.
Je l’ai remplacé mais seule la tension de 3.5V arrive au niveau du connecteur, les autres tensions (24V, 12V et 187V) sont bien présentes après le shupper sans arriver au connecteur.
Alors là je suis bloqué !!!!!
Le numéro de ladite carte : EAX64770201(1.Cool / EAY62713701

 9 
 le: 14 Avril 2018 à 10:37:28 
Démarré par Jppsg91 - Dernier message par Jppsg91
Bonjour,

Depuis ce matin ma TV a des problèmes d'affichage des images.
Les images changent de couleur de façon aléatoire et par moment ça fait comme un flash. Quand j'éteins la TV ça redevient normal quelques minutes et ensuite ça recommence.
Je suis preneur de vos avis et de proposition de dépannage à faire moi même.
Merci

 10 
 le: 11 Avril 2018 à 12:10:54 
Démarré par Kaltz - Dernier message par nomaba
Salut
On voudrait bien vous aider mais vous ne donnez pas assez des précisions

Pages: [1] 2 3 4 5 6 7 8 9 10